WordPress.org

Forums

Post Type Convertr
Not secure (1 post)

  1. brasofilo
    Member
    Posted 1 year ago #

    The plugin uses $wpdb without sanitization.

    Use it once and deactivate/delete, don't leave it active in your site.

    http://wordpress.org/plugins/post-type-convertr/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Post Type Convertr
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags