Support » Plugin: Shortcodes Ultimate » not php 7 compatible

  • Error:

    /plugins/shortcodes-ultimate/inc/core/tools.php
    681 | ERROR | Using ‘break’ outside of a loop or switch structure is invalid and will throw a fatal error since PHP 7.0

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘not php 7 compatible’ is closed to new replies.