WordPress.org

Support

Support » Plugins and Hacks » WP Quick Deploy » not longer available for version 3.8 or higher

not longer available for version 3.8 or higher

  • I read about this PlugIn after I’d updated into WordPress 3.8.

    So it’s not unusually that the programmers didnt fix the last valid version, but after an installation my debug.log grown up very fast and in case of shown Errors there comes up a couple of Lines which are not longer supported.

    Damned – i lost a nice Tool 😉
    … and that before i’d used it in the first time 😉

    It doesn’t look so heavy and i hope that the developers will fix it as soon as possible?! I will have an Eye on this – good luck 😉

    http://wordpress.org/plugins/wp-quick-deploy/

  • The topic ‘not longer available for version 3.8 or higher’ is closed to new replies.
Skip to toolbar