WordPress.org

Forums

6Scan Security
Not impressed (1 post)

  1. Terry J
    Member
    Posted 3 years ago #

    Told me I needed to fix a file because using WP 3.3.1. Not using 3.3.1, have the latest 3.5.1 installed.

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • 6Scan Security
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.