Support » Plugin: WooCommerce Breadcrumb Permalinks » Not fully compatible with latest version

  • Works fine as long as the category display isn’t set to subcategories. Drill down of subcategories has no effect when the plugin is activated.

  • The topic ‘Not fully compatible with latest version’ is closed to new replies.