Support » Plugin: Country Code Selector » not Compatible with wp v5.7 + woo v5.1

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author intolap

    (@intolap)

    Hello Franji,

    Thank you for reaching out. Will check and debug the issue asap in our next release.

    Plugin Author intolap

    (@intolap)

    The compatibility has been tested and no issues found so far. Still we have made some changes to other parts of the plugin. Please check out the latest version.

    Best regards

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘not Compatible with wp v5.7 + woo v5.1’ is closed to new replies.