Support » Plugin: JWT Authentication for WP REST API » Not compatible with woocommerce

  • Since Version 3.3.x this plugin makes it impossible, to use the iOS App of Woocommerce. There seems to be an incompatibility with the core api of Woocommerce.

    • This topic was modified 1 year, 10 months ago by revendo.
  • The topic ‘Not compatible with woocommerce’ is closed to new replies.