Support » Plugin: JWT Authentication for WP REST API » Not compatible with woocommerce 3.3.x and above

  • Since Version 3.3.x this plugin makes it impossible, to use the iOS App of Woocommerce. There seems to be an incompatibility with the core api of Woocommerce. Could you have a look at this issue?

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Not compatible with woocommerce 3.3.x and above’ is closed to new replies.