Support » Plugin: WooCommerce Variation Swatches » Not Compatible with WLI (Fixed)

  • Love this plugin. Unfortunately it is not compatible the Woo Layout Injector plugin. I have reported the problem to the authors of both plugins. To date there has been no fix. Sadly, I will have to move on and find another swatches plugin. Would have given more starts if Ahmed followed up with his testing after providing him with everything he ask me for.

    [link removed by moderator]

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Not Compatible with WLI (Fixed)’ is closed to new replies.