Viewing 1 replies (of 1 total)
  • Plugin Author cborodescu

    (@cborodescu)

    Hi there,

    That’s correct, Visual Composer is not supported at this point. We’re working on it and will be available with a release in the next period.

Viewing 1 replies (of 1 total)
  • The topic ‘Not compatible with Visual Composer?’ is closed to new replies.