Support » Plugin: Kodeo Admin UI » Not compatible with RTL languages · Issue

Viewing 1 replies (of 1 total)
  • Plugin Author kodeo

    (@kodeo)

    Hi.

    We have plans to support RTL in the future.
    It depends on the number of installations
    If KAUI will be installed more often we definitely go this way sooner than later.

    Best,
    Kodeo

Viewing 1 replies (of 1 total)
  • The topic ‘Not compatible with RTL languages · Issue’ is closed to new replies.