Support » Plugin: Broken Link Checker » Not compatible with PHP7

  • In addition to being slow (I mean, really), it is also not compatible with php7. Could probably be fixed pretty easily, but it adds up.

  • The topic ‘Not compatible with PHP7’ is closed to new replies.