Support » Plugin: Timely All-in-One Events Calendar » not compatible with php 8.1

  • tofuSCHNITZEL

    (@tofuschnitzel)


    stay away for now. the plugin is not compatible with php 8.1 and produces tons of warnings and errors

    • This topic was modified 3 months ago by tofuSCHNITZEL. Reason: wrong stars
    • This topic was modified 3 months ago by tofuSCHNITZEL.
  • You must be logged in to reply to this review.