Support » Plugin: Widget Importer & Exporter » Not compatible with PHP 7.0

Viewing 1 replies (of 1 total)
  • Plugin Author Steven Gliebe

    (@stevengliebe)

    The plugin should be compatible with PHP 7 so please share details on what you experienced (ie. error message). Also tell me what version of PHP 7 and WordPress you are using. It is worth testing with all other plugins inactive as well, just in case there is a conflict.

    I’ll be glad to take a look. You can post details about the issue in the support forum and I’ll check it out: https://wordpress.org/support/plugin/widget-importer-exporter/

    Thank you.

Viewing 1 replies (of 1 total)
  • The topic ‘Not compatible with PHP 7.0’ is closed to new replies.