Support » Plugin: Crazy Lazy » Not compatible with current jQuery version

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author Bernhard Kau

    (@kau-boy)

    Hi makkabi,

    I think it’s not Crazy Lazy which is causing the error, as it doesn’t has any selector like this. The jQuery code barely has any selector and they all look OK.

    On which page have you found the error? Maybe the theme or another plugin is causing it. Maybe it’s the same issue I decribed in my blog post (German).

    OK, thanks, I’ll check again.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Not compatible with current jQuery version’ is closed to new replies.