Support » Plugin: Font Awesome » not compatible with >4.0

  • The topic ‘not compatible with >4.0’ is closed to new replies.