Support » Plugin: Stream » NOT compatible with 3.9 — only 4.5 and up

  • Resolved caiocrcosta

    (@caiocrcosta)


    In stream/includes/functions.php line 102 there’s a call to WP_Site, which is a class that has been added to WordPress on version 4.5.0.

    • This topic was modified 1 year, 3 months ago by caiocrcosta.
Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘NOT compatible with 3.9 — only 4.5 and up’ is closed to new replies.