Support » Plugin: Antispam Bee » Not Compatible in AMP

  • in the 2.9.1 it says it has amp support. we are now using that version and still facing the issue in amp. please help

    The page I need help with: [log in to see the link]

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.