Support » Plugin: AMP WP - Google AMP For WordPress » Not Compatiable with AAWP plugin.

  • Hi. Your plugin has same bug like the rest of amp plugins, it is not compatiable with aawp Table (table made using aawp plugin). any chance to make this plugin compatiable with aawp plugin.?!
    Thank You

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.