Support » Theme: Sparkling » Not actively supported anymore. Has security issues!

  • Unfortunately, this beautiful theme is not being actively developed further. The last update was in January 2021 and it is now affected by a security vulnerability in the Epsilon Framework. This vulnerability is currently being actively exploited by hackers. The theme support is currently unable to provide a patch. This is a worst case scenario! This theme cannot be used safely at the moment. Everyone who uses it should uninstall it!

    • This topic was modified 7 months, 2 weeks ago by Metasequoia.
  • The topic ‘Not actively supported anymore. Has security issues!’ is closed to new replies.