WordPress.org

Support

Support » Plugins and Hacks » [Resolved] Not able to install

[Resolved] Not able to install

Viewing 9 replies - 1 through 9 (of 9 total)
  • Im also unable to install. It tells me the theme is missing the style.css stylesheet.

    Did I make something wrong?

    Plugin Author codingpuss

    @codingpuss

    Hi all,

    The plugin should be working fine. Could you guys please update to the version 1.4.8?

    Please don’t forget to go to WP Lead Plus -> Settings and click on “Complete setup”.

    Please send me an email if you still have problem. My email is t2dx.inc (at) gmail.com (please remove the spaces and replace (at) with @)

    Best regards,

    codingpuss

    Did it, done it and working!..;-)

    thnks for support!

    rgds,
    René

    Plugin Author codingpuss

    @codingpuss

    Thanks René,

    I’m now changing the topic’s status to “resolved”
    Let me know if you need further assistance.

    codingpuss

    Ya, but only one template instead of the 3 templates you mention..?

    ya only one template instead of 3 templates that you mention?

    Plugin Author codingpuss

    @codingpuss

    2 under video and 1 under no video. It should be 3. Could you please send me a screenshot?

    sorry.. my mistake.. I thought 3 under no-video..
    didn’t look under video..;-)

    thnks again!

    Plugin Author codingpuss

    @codingpuss

    no problem, you’re welcome 🙂

Viewing 9 replies - 1 through 9 (of 9 total)
  • The topic ‘[Resolved] Not able to install’ is closed to new replies.