WordPress.org

Support

Support » Plugins and Hacks » [Resolved] [not a valid template] with NextGEN 2.0.30

[Resolved] [not a valid template] with NextGEN 2.0.30

Viewing 1 replies (of 1 total)
  • Works for me with NextGen v2.0.33 and Galleryview v1.3.3 with WordPress 3.7, PROVIDING this file is in your themes folder i.e. themes/mytheme/nggallery/gallery-galleryview.php
    Hope that helps!
    Chris

Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] [not a valid template] with NextGEN 2.0.30’ is closed to new replies.