Support » Plugin: WordPress Button Plugin MaxButtons » Non-English Characters show as ?????????

Viewing 1 replies (of 1 total)
  • Plugin Author johnbhartley

    (@johnbhartley)

    Sorry for the delay on this but it’s finally fixed. Download the latest version, head to the settings menu and then follow the instructions there to update your database. After that, ????? should show up properly.

Viewing 1 replies (of 1 total)
  • The topic ‘Non-English Characters show as ?????????’ is closed to new replies.