Support » Plugin: Cherry Services List » NON compatible WP 5.1.3

  • Provoque l’erreur suivante dans l’admin lorsqu’il est activé :

    Notice: add_submenu_page est appelée de la mauvaise manière. Le septième paramètre passé à add_submenu_page() devrait être un nombre entier représentant une position de menu. Veuillez lire Débogage dans WordPress (en) pour plus d’informations. (Ce message a été ajouté à la version 5.3.0.)

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘NON compatible WP 5.1.3’ is closed to new replies.