Support » Plugin: Openpay Cards Plugin » No sirve

  • Desafortunadamente los técnicos de OpenPay son tan pésimos que te pueden ocasionar perder el sitio por que su plugin solo da soporte hasta las versiones pasadas de woocommerce, es decir NO ES COMPATIBLE con Woocommerce.

  • The topic ‘No sirve’ is closed to new replies.