Support » Plugin: WPS Hide Login » No Russian language

  • Resolved Korovke

    (@korovke)


    The author of the plugin, for your plugin is not displayed Russian. It is said that the problem lies in the following:
    In the plugin for many lines, the Text Domain: wpserveur-hide-login parameter is incorrectly specified instead of wps-hide-login.

Viewing 5 replies - 1 through 5 (of 5 total)
Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘No Russian language’ is closed to new replies.