Support » Plugin: Advanced Gutenberg » No paragraph spacing

  • Resolved scopie

    (@scopieg)


    Just wanted to let you know that it appears that your plug-in caused the absence of paragraph spacing on my website. When I disable the plug-in, paragraph spacing comes back. I didn’t try to disable any other plug-ins or change the theme. I just disabled your plugin and all is well.

    The page I need help with: [log in to see the link]

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author JoomUnited

    (@joomunited)

    Hi,

    Is it the plugin currently activated on your website? I need to check, it could be just a CSS issue.

    Cheers,

    Plugin Author JoomUnited

    (@joomunited)

    Hi,

    Chan you also check the block spacing option from the plugin configuration?
    That’s an option that add or remove spacing between blocks.

    Cheers,

Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.