• Resolved heikostueber

    (@heikostueber)


    Hi,

    I installed the latest lifter lms and configured the from email in lms, etc.

    WordPress is sending emails with wpmail and smtp, but no lifter lms emails.

    EDIT: The password lost email from lms is working, but no email for a new user,etc.

    Here is the logfile:

    11-03-2017 @ 16:22:29 – Queuing email notification ID #2
    11-03-2017 @ 16:22:30 – Dispatching llms_notification_processor_email
    11-03-2017 @ 16:26:29 – Queuing email notification ID #7
    11-03-2017 @ 16:26:29 – Dispatching llms_notification_processor_email
    11-03-2017 @ 16:29:22 – Queuing email notification ID #9
    11-03-2017 @ 16:29:22 – Queuing email notification ID #10
    11-03-2017 @ 16:29:22 – Dispatching llms_notification_processor_email
    11-03-2017 @ 18:42:37 – Queuing email notification ID #17
    11-03-2017 @ 18:42:38 – Dispatching llms_notification_processor_email
    11-03-2017 @ 18:49:10 – Queuing email notification ID #20
    11-03-2017 @ 18:49:10 – Queuing email notification ID #21
    11-03-2017 @ 18:49:11 – Dispatching llms_notification_processor_email
    11-03-2017 @ 19:08:50 – Queuing email notification ID #24
    11-03-2017 @ 19:08:51 – Dispatching llms_notification_processor_email
    11-03-2017 @ 19:12:27 – Queuing email notification ID #38
    11-03-2017 @ 19:12:27 – Dispatching llms_notification_processor_email
    11-04-2017 @ 16:20:08 – Queuing email notification ID #10
    11-04-2017 @ 16:20:08 – Dispatching llms_notification_processor_email

    • This topic was modified 2 years, 10 months ago by heikostueber.

    The page I need help with: [log in to see the link]

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘No Emails’ is closed to new replies.