Support » Plugin: Wise Chat » Nice ! But issues with php 8.x in my case.

  • Wordpress last version. I like this plugin especially in the pro version, very useful and easy to configure, with a lot of possibilities. But there are issues with php 8.X. Maybe an update planned (or not)? Best regards.

  • You must be logged in to reply to this review.