Support » Plugin: Weblumia Slider » Nice and easy to use, but don't use on the lastet WP

  • After upgrade to WP 4.1.1 I have error on page: Warning: preg_match() expects parameter 2 to be string, array given in class.wp-scripts.php

  • The topic ‘Nice and easy to use, but don't use on the lastet WP’ is closed to new replies.