WordPress.org

Support

Support » Plugins and Hacks » [Resolved] ngg_store.js error in ie 8

[Resolved] ngg_store.js error in ie 8

  • edebe2
    Participant

    @edebe2

    Updated plugin to current version. Get Js error in ie8
    Webpage error details

    User Agent: Mozilla/5.0 (compatible; MSIE 9.0; Windows NT 5.1; Trident/4.0; .NET CLR 1.1.4322; .NET CLR 2.0.50727; .NET CLR 3.0.4506.2152; .NET CLR 3.5.30729; InfoPath.3; .NET4.0C; .NET4.0E)
    Timestamp: Tue, 1 Apr 2014 19:58:42 UTC

    ngg_store.js
    Message: Expected identifier, string or number
    Line: 20
    Char: 5
    Code: 0

    https://wordpress.org/plugins/nextgen-gallery/

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘[Resolved] ngg_store.js error in ie 8’ is closed to new replies.