Support » Plugin: WordPress Gallery Plugin - NextGEN Gallery » NextGEN & WP 4.1.1 Problems

  • lesaigles

    (@lesaigles)


    Good evening,

    I’ve got a Problem with the NextGEN Gallery.

    I reinstalled NextGEN in my WP installation. When I go now to the menu “other Options” I get the following
    Exception thrown

    not defined for ExtensibleObject

    What is wrong ? Con somebody help me ?

    Best regards,

    Stefan

    https://wordpress.org/plugins/nextgen-gallery/

Viewing 7 replies - 1 through 7 (of 7 total)
Viewing 7 replies - 1 through 7 (of 7 total)
  • The topic ‘NextGEN & WP 4.1.1 Problems’ is closed to new replies.