WordPress.org

Support

Support » Plugins and Hacks » Nextgen not wpms compatible

Nextgen not wpms compatible

  • BackuPs
    Member

    @backups

    Hi

    I believe this new version is not wpms compatible as on every subsite the titles in the nextgen setttings are missing, options are missing, the nextgen lightbox cant be selected or set, you cant upload images other then in the root domain of the wpms.

    Could you please fix these issues and make this work in a wpms?

    Thank you.

    http://wordpress.org/plugins/nextgen-gallery/

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author photocrati
    Participant

    @photocrati

    @backups – Please do not post duplicate threads with the same title & content in post.

    Thanks!

    BackuPs
    Member

    @backups

    computer stalled on submit…. so i saw it to late it submitted twice. It was not deliberately done.

    Could you please answer my question and confirm my issues with your plugin instead of pointing to my minor mistake of submitting a thread twice?

    Thank you.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Nextgen not wpms compatible’ is closed to new replies.