WordPress.org

Support

Support » Plugins and Hacks » Nextgen not working with PHP5 – gallery not found

Nextgen not working with PHP5 – gallery not found

Viewing 1 replies (of 1 total)
  • vtxyzzy

    @vtxyzzy

    On my localhost site, I am using:

    • xampp 1.7.2,
    • Apache 2.2.12,
    • PHP 5.3.0,
    • WP 2.8.6,
    • NextGEN 1.4.3

    On my web site, I am using

    • Linux,
    • Apache 2.2.14,
    • PHP 5.2.11,
    • WP 2.8.6,
    • NextGen 1.4.3.

    Everything I have tried with works with NextGEN, including singlepic. The only time I had trouble was when I had spaces between the [] brackets and the content: [ singlepic id=123 ]

Viewing 1 replies (of 1 total)
  • The topic ‘Nextgen not working with PHP5 – gallery not found’ is closed to new replies.
Skip to toolbar