WordPress.org

Support

Support » Plugins and Hacks » Role Scoper » NextGEN Gallery Role Scoper Issue (php Warning)

NextGEN Gallery Role Scoper Issue (php Warning)

  • onetrev

    @onetrev

    Whenever I save a setting in NextGEN Gallery (2.0.33) I get the following errors in my admin. Note, I am using Role Scoper (1.3.63).

    Warning: Invalid argument supplied for foreach() in […..]/wp-content/plugins/role-scoper/admin/filters-admin-save_rs.php on line 13

    Anyone else experiencing this or ideas of how to solve this? Thanks!!

    http://wordpress.org/plugins/role-scoper/

  • The topic ‘NextGEN Gallery Role Scoper Issue (php Warning)’ is closed to new replies.
Skip to toolbar