WordPress.org

Support

Support » How-To and Troubleshooting » [Resolved] New Visitors plugin crashed my blog

[Resolved] New Visitors plugin crashed my blog

  • Just installed 2.7, activated plugins, everything was fine (except I didn’t back up 🙁 Anyway I installed the visitors plugin from the new dashboard and got his message across the top:

    Warning: Cannot modify header information - headers already sent by (output started at /home/content/g/a/t/gatorgse/html/wp-content/plugins/wp-visitors/wp-visitors.php:12) in /home/content/g/a/t/gatorgse/html/wp-includes/pluggable.php on line 850

    How can I fix this?

    Than ks

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] New Visitors plugin crashed my blog’ is closed to new replies.