Support » Plugin: Accordion » New version compability with Contact Form 7

  • I noticed problems in compability with new Contact Form 7 plugin version.
    I have updated Accordions plugin to 2.1.5 and Contact Form 7 to 5.0.5 and it seems plugins do not cooperate. Accordions do not apears at all.

    Please help what to do? Thank you.

Viewing 5 replies - 1 through 5 (of 5 total)
Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘New version compability with Contact Form 7’ is closed to new replies.