Support » Plugin: CF7 - Custom Error Messages » New version 1.2 renders your website inoperable

  • Apparently when author of this plugin decided to push update 1.2 he forgot to include the file which is required by plugin to operate. If you have this plugin active on your website, missing file renders your whole website inoperable with a critical error.

    Warning: require_once(/app/wp-content/plugins/cf7-custom-error-messages/cf7-custom-error-message-settings.php): failed to open stream: No such file or directory.

  • The topic ‘New version 1.2 renders your website inoperable’ is closed to new replies.