WordPress.org

Support

Support » Plugins and Hacks » New ver giving the 0 urls in sitemape

New ver giving the 0 urls in sitemape

  • I had 2 problems

    • My blog was blocked due to over Bandwidth for last 4 days. After upgrading the package I activate blog again. When In Google Webmaster tool I resubmit the sitemap I got error with red cross that My sitemap not submitted.. that time I was using older version
    • to overcome the G webmaster tool problem I update the SEO, that time when I create sitemap, I got 0 URL in sitemap. I create again & again but same sitemap with 0 URL generated
Viewing 1 replies (of 1 total)
  • with older version I got following errors
    sitemap address: http://oddees.net/sitemap.xml

    Errors 339 Invalid URL This is not a valid URL. Please correct it and resubmit.
    URL: http:// Parent tag: image
    Tag: loc
    Problem detected on: Jun 10, 2011
    Errors 463
    Invalid URL
    This is not a valid URL. Please correct it and resubmit.
    URL:
    http://
    Parent tag: image
    Tag: loc
    Problem detected on: Jun 10, 2011
    Errors 469
    Invalid URL
    This is not a valid URL. Please correct it and resubmit.
    URL:
    http://
    Parent tag: image
    Tag: loc
    Problem detected on: Jun 10, 2011
    Errors 475
    Invalid URL
    This is not a valid URL. Please correct it and resubmit.
    URL:
    http://
    Parent tag: image
    Tag: loc
    Problem detected on: Jun 10, 2011
    Errors 481
    Invalid URL
    This is not a valid URL. Please correct it and resubmit.
    URL:
    http://
    Parent tag: image
    Tag: loc
    Problem detected on: Jun 10, 2011
    Errors 1836
    Invalid URL
    This is not a valid URL. Please correct it and resubmit.
    URL:
    http://
    Parent tag: image
    Tag: loc
    Problem detected on: Jun 10, 2011
    Errors 1888
    Invalid URL
    This is not a valid URL. Please correct it and resubmit.
    URL:
    http://
    Parent tag: image
    Tag: loc
    Problem detected on: Jun 10, 2011
    Errors 3281
    Invalid URL
    This is not a valid URL. Please correct it and resubmit.
    URL:
    http://
    Parent tag: image
    Tag: loc
    Problem detected on: Jun 10, 2011

Viewing 1 replies (of 1 total)
  • The topic ‘New ver giving the 0 urls in sitemape’ is closed to new replies.