New Post Visual / HTML Tabs Not Displaying (1 post)

  1. Lane Lester
    Posted 5 years ago #

    This has been reported in a bunch of threads, most or all of which are now closed. I've tried every suggestion I've seen without success.

    The editor is in the HTML mode.

    The User "Disable the visual editor when writing" checkbox is unchecked.

    I've installed the TinyMCE Advanced plugin without effect.

    I've disabled all plugins, emptied the Firefox cache, and restarted Firefox without effect.

    Any other ideas?


Topic Closed

This topic has been closed to new replies.

About this Topic


No tags yet.