Support » Plugins and Hacks » AMP » New Error After Editing or Publishing After Upgrade

  • Resolved mdotk

    (@mdotk)


    I get this when creating or editing a post now, post-upgrading to the newest version:

    There has been an error with the API: INVALID_DOCUMENT - Resource with URI [bundle://rs5.jpg] not found. (keyPath metadata), INVALID_DOCUMENT - Resource with URI [bundle://rs5.jpg] not found. (keyPath components->1->components->0), INVALID_DOCUMENT - Resource with URI [bundle://rsnew2.jpg] not found. (keyPath components->2->components->4), INVALID_DOCUMENT - Resource with URI [bundle://rsnew3.jpg] not found. (keyPath components->2->components->6), INVALID_DOCUMENT - Resource with URI [bundle://rs4.jpg] not found. (keyPath components->2->components->9), INVALID_DOCUMENT - Resource with URI [bundle://rs6.jpg] not found. (keyPath components->2->components->13)

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.