Support » Fixing WordPress » new disable auto update code?

  • I never updated automatically but your latest release seem to have passed this rule, thus updating to the latest version without my authorization.
    I had define( ‘AUTOMATIC_UPDATER_DISABLED’, true ); but it seem not secure anymore. What’s the newest way to avoid this?

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.