WordPress.org

Support

Support » Plugins and Hacks » Networks for WordPress » Network for Worpress "invalid meta value in upload_url_path" error in red

Network for Worpress "invalid meta value in upload_url_path" error in red

  • Dear David,

    Thanks for wonderful plugin. I installed it on my main domain of my hosting account and added networks on it. Everything great and good!

    Then I added an addon domain on the main domain and installed a fresh wordpress multisite (as subdomain sites), and installed network for wordpress plugin. I added networks on this domain. Now, when I try to very the networks, it shows red box with “invalid meta value in upload_url_path. This may prevent access to this site or disable some features” message.

    What may be the cause and how to solve it.

    As I mentioned above, I dont see this red box and error on the networks installed on main domain of my hosting account.

    Your comments would be enlightening!

    Regards

    SKV

    http://wordpress.org/plugins/networks-for-wordpress/

Viewing 4 replies - 1 through 4 (of 4 total)
  • I notice that this red box is everywhere, on every network. a solution / correction would be appreciated.

    zabre00

    @zabre00

    I am having the same issue at the moment but only on the new sites I create.

    esmi

    @esmi

    Forum Moderator

    @zabre00: If you require assistance then, as per the Forum Welcome, please post your own topic.

    zabre00

    @zabre00

    O yeah, I know. I was more just saying yeah there an issue with the plugin. Sorry! Won’t do it again.

Viewing 4 replies - 1 through 4 (of 4 total)
  • The topic ‘Network for Worpress "invalid meta value in upload_url_path" error in red’ is closed to new replies.
Skip to toolbar