WordPress.org

Support

Support » Plugins and Hacks » Members Only » Needs line of code changed for Multisite

Needs line of code changed for Multisite

  • Changing one line of code in the plugin allows it to work for Multisite.

    I didn’t solve it but Andrew Tetlaw did!

    See this thread below.

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Needs line of code changed for Multisite’ is closed to new replies.
Skip to toolbar