Support » Plugin: Classic Editor » Needed in 4.9.9?

  • I found this installed on a client’s site that is running 4.9.9. They don’t have Gutenberg available, so is there any reason to have this installed in that situation? I just want to make sure I’m not missing something before disabling it.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.