Support » Plugin: Spider FAQ » Need Update

  • Hi Webdorado.,

    This is nice plugin, But it need some update for bootstrap themes because your css conflict by bootstrap css

    Thanks

  • The topic ‘Need Update’ is closed to new replies.