Support » Plugin: Async JS and CSS » Need to be able to exclude scripts to include/exclude

  • Resolved lev236

    (@lev236)


    Works great, but we need the ability to exclude certain scripts. The very popular DiggDigg social/sharing plugin has a floating bar script that they say must be loaded in the header (diggdigg-floating-bar.js), but this plugin does allow for that.

    When I enable this plugin along with DiggDigg, the floating bar disappears, because the js is not in the right place.

    http://wordpress.org/plugins/async-js-and-css/

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Need to be able to exclude scripts to include/exclude’ is closed to new replies.