WordPress.org

Support

Support » Reviews » RSS Just Better » Need PHP 5.2

Need PHP 5.2

  • Due to Filter_var function in the code, this plugin needs PHP 5.2+ 🙁

    Can’t be use on Free.fr servers.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Need PHP 5.2’ is closed to new replies.
Skip to toolbar