Support » Plugin: Simple Instagram Embed » Need help with latest update

  • the plugin is not working for me either, I can confirm it was really handy before, but now after 4.4, even after changing the line190, it just wont work. Simply embedding wordpress was working (not even shortcoding), but need to make this work again for customisation

Viewing 1 replies (of 1 total)
  • Plugin Author Mattias

    (@darkwhispering)

    Thanks for giving a 5 star review even with the manual code updated needed.

    I have now released a fix for the issue. I’m sorry it took me so long to finally update the breaking code.

Viewing 1 replies (of 1 total)
  • The topic ‘Need help with latest update’ is closed to new replies.