WordPress.org

Support

Support » Installation » Need Help Please

Need Help Please

  • everytime i click install.php i ge this message

    Fatal error: require_once() [function.require]: Failed opening required ‘ABSPATH/wp-admin/admin-functions.php’ (include_path=’.:/usr/share/php’) in /www/blackapplehost.com/m/e/l/melvs/htdocs/blog/wp-admin/upgrade-functions.php on line 3

    please help me here

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Need Help Please’ is closed to new replies.
Skip to toolbar